Post Reply 
OpenSSL files for Naoko 4.4 and older
Oct. 25, 2006, 01:37 AM
Post: #1
OpenSSL files for Naoko 4.4 and older
TEggHead Wrote:(Not for Naoko 4.5) Naoko 4.4 and below only supports OpenSLL 0.93, 0.92, and possibly earlier releases; I have not tried SSL versions prior to 0.92.
From the Prox-List files.


Attached File(s)
.zip  OpenSSL93.zip (Size: 306.04 KB / Downloads: 590)
Add Thank You Quote this message in a reply
Post Reply 


Forum Jump: