Post Reply 
Your browser is no longer supported.
Jan. 14, 2015, 01:33 AM
Post: #11
RE: Your browser is no longer supported.
4 years later should this solution still be working? I'd like to accomplish the same thing as apacallyps for Firefox, but in testing I used an updated version of the code in post #2 and it doesn't seem to change anything.

Code:
[^/]++.whatsmyuseragent.com/$SET(0=f_ua_Ā§Mozilla/5%2e0 (Windows; U; Windows NT 6%2e1; en-US; rv:36%2e0) Gecko/20100101 Firefox/36%2e0.)

Testing it here: http://whatsmyuseragent.com/

It shows the real browser not the faked one.
Add Thank You Quote this message in a reply
Post Reply 


Messages In This Thread
RE: Your browser is no longer supported. - zoltan - Jan. 14, 2015 01:33 AM

Forum Jump: